Übersicht

Benachrichtigungen
Alles löschen

Testforum

19 Beiträge
7 Benutzer
21 Likes
531 Gesehen
Kai Tremmel
(@kai-tremmel)
Active Member
Beigetreten: 3 Jahren vor
Beiträge: 7
Themenstarter  

Ich soll gemäß Admin versuchen eine Test-Umfrage zu erstellen, was ich hiermit mache.


   
AntwortenZitat
Themen-Schlagwörter
Ha-jo
(@ha-jo)
Noble Member
Beigetreten: 3 Jahren vor
Beiträge: 664
 

Und wie ist die Frage ?

LG  Ha-Jo


   
AntwortenZitat
Harry-Mila
(@harry-mila)
Noble Member Admin
Beigetreten: 2 Jahren vor
Beiträge: 970
 

ich habe mal für " usw" abgestimmt , testweise ? 


   
Ha-jo, Franz, Ha-jo and 3 people reacted
AntwortenZitat
Franz
(@bulgarien-franz)
Noble Member Admin
Beigetreten: 4 Jahren vor
Beiträge: 1081
 

ich habe testweise auch "usw." abgestimmt. das umfrageergebnis stimmt auch 🙂


   
AntwortenZitat
Harry-Mila
(@harry-mila)
Noble Member Admin
Beigetreten: 2 Jahren vor
Beiträge: 970
 

@bulgarien-franz

?


   
AntwortenZitat
(@abc25af)
Reputable Member
Beigetreten: 3 Jahren vor
Beiträge: 233
 

Wollte auch ne Umfrage starten, jedoch sind nur 2 Antworten möglich. Das ist zuwenig.

Winfried


   
AntwortenZitat
Ronja
(@ronja)
Honorable Member
Beigetreten: 2 Jahren vor
Beiträge: 248
 

..... habe auch für usw. gestimmt. ? 


   
Franz, Franz and Franz reacted
AntwortenZitat
Franz
(@bulgarien-franz)
Noble Member Admin
Beigetreten: 4 Jahren vor
Beiträge: 1081
 

@alle:

wer kann noch außer @winfried2020  bei der umfrage nur zwei optionen nutzen (fragen stellen)?

wie man oben in der testumfrage beim Kai Tremmel sieht, sind es insg. 3 fragen! (frage 1, frage2, + usw. :-)) bitte testet das mal einer. ich müsste wissen, ob nur der @winfried2020  das problem hat. -danke im voraus.


   
AntwortenZitat
Harry-Mila
(@harry-mila)
Noble Member Admin
Beigetreten: 2 Jahren vor
Beiträge: 970
 

@bulgarien-franz

Ich könnte nicht mal eine Umfrage starten, bei mir gibt es nur " My Media" und " Dateien anhängen". Vielleicht bin ich aber auch nur etwas zu blöd für die Technik ? 


   
AntwortenZitat
Ha-jo
(@ha-jo)
Noble Member
Beigetreten: 3 Jahren vor
Beiträge: 664
 

@bulgarien-franz  Ich bin wohl reif für die "Kiste" : ich finde gar nichts . Vor einigen Minuten und vielen Klicks  sah ich eine Seite , wo 1-2-3 und Quadrate dahinter waren , das war bisher mein bestes Ergebnis ? . 

LG  Ha-Jo


   
AntwortenZitat
Franz
(@bulgarien-franz)
Noble Member Admin
Beigetreten: 4 Jahren vor
Beiträge: 1081
 
Geschrieben von: @selle-harald-u-mila

My Media" und " Dateien anhängen".

ok, ich nehme das ernst und prüf übers wochenende die sache nochmal. es scheint ein problem zu geben, weil es ja auch mitglieder gibt, so wie z.B. der Kai Tremmel der eine umfrage erstellen kann und mache eben nicht!???? mal sehen ob ich das problem lösen kann.

ach ja, dann ist da ja noch der winfried2020 der nur zwei optionen hat und keine dritte hinzufügen kann....ich hoffe nur das ist kein Bug in der software, denn dann hätte ich umsonst geld ausgegeben und müsste das plugin wieder deaktivieren 🙁

eben erfahre ich von winfried2020, dass es funktioniert!!!!

vielleicht müssen manche einfach nur ihren catch im browser löschen, damit die umfrageoption bei allen angezeigt wird!!!


   
AntwortenZitat
Harry-Mila
(@harry-mila)
Noble Member Admin
Beigetreten: 2 Jahren vor
Beiträge: 970
 

@ha-jo

Dann bin ich ja beruhigt, es geht nicht nur mir so ? 


   
Ha-jo, Ha-jo and Ha-jo reacted
AntwortenZitat
Rblume
(@rblume)
Active Member
Beigetreten: 2 Jahren vor
Beiträge: 18
 

Bei mir ist alles richtig angezeigt....

Grüße


   
AntwortenZitat
(@abc25af)
Reputable Member
Beigetreten: 3 Jahren vor
Beiträge: 233
 

Jetzt funktioniert alles


   
AntwortenZitat
Ha-jo
(@ha-jo)
Noble Member
Beigetreten: 3 Jahren vor
Beiträge: 664
 

@winfried2020  Also unter Window 10 nicht . Kann zwar das Karo und ABSTIMMEN / ERGEBNIS anklicken , aber wenn ich die Frage/n nicht sehen kann , ist es wie russisch Roulette ? ☹ .

LG  Ha-Jo


   
AntwortenZitat
Harry-Mila
(@harry-mila)
Noble Member Admin
Beigetreten: 2 Jahren vor
Beiträge: 970
 

Jetzt habe ich das kapiert, erst ein Thema eröffnen, dann Umfrage.

das hat aber gedauert... ? 

@hajo

mit Win 10 uralt ? 


   
AntwortenZitat
Ha-jo
(@ha-jo)
Noble Member
Beigetreten: 3 Jahren vor
Beiträge: 664
 

@selle-harald-u-mila  ok, kann sein das es so ist . Erinnert mich irgendwie an Bürokratie - wenn ich eine Frage stellen will ( haben hier auch schon viele andere gemacht ) , stelle ich sie . Umfrage hin oder her . ich bin also bei "Umfrage" raus .

PS.: warum heißt du nun selle-harald-u-mila  ?

LG  Ha-Jo


   
AntwortenZitat
Harry-Mila
(@harry-mila)
Noble Member Admin
Beigetreten: 2 Jahren vor
Beiträge: 970
 

@ha-jo

Keine Ahnung. Das kam nach meiner Registrierung so.


   
AntwortenZitat
Harry-Mila
(@harry-mila)
Noble Member Admin
Beigetreten: 2 Jahren vor
Beiträge: 970
 

@ha-jo

Geändert ? 

Aber meine Frau ist ja auch mit involviert und sollte nicht unerwähnt bleiben,

deswegen ändere ich das wieder.

 


   
Ha-jo, Ha-jo and Ha-jo reacted
AntwortenZitat